Brigole forum

Forum consacré au bricolage en général et à la détente !
 
AccueilFAQRechercherS'enregistrerConnexion
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» arduino self balancing project
par Antot Lun 17 Juil - 9:14

» roue à aubes
par qtth Sam 20 Mai - 23:45

» Simulation acoustique
par Biduleohm Mar 24 Jan - 15:14

» DAC en réseau R-2R pour appli à faible résolution
par Biduleohm Mar 10 Jan - 23:38

» Corps de chauffe
par Antot Sam 31 Déc - 0:41

» Anémomètre[RESOLU]
par Biduleohm Jeu 22 Déc - 15:30

» Électrocardiogramme détection mouvement
par amosjerome Sam 3 Déc - 2:16

» Horloge a led
par Biduleohm Mer 9 Nov - 0:49

» machine automatisé pour projet
par jo Mer 28 Sep - 18:25

Partenaires
Mots-clés
solaire

Partagez | 
 

 Problème avec iPod

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mambulet
Habitué du marteau
Habitué du marteau
avatar

Masculin Nombre de messages : 661
Localisation : Brabant-Wallon (BE)
Date d'inscription : 02/07/2008

MessageSujet: Problème avec iPod   Lun 25 Aoû - 17:18

Salut, j'ai acheté un iPod à un pote. (Rho le rime...)
Mais, voilà, quand je le branche, Windows ne le reconnaît pas.
J'ai iTunes, c'est pas ça le problème. Juste que Windows ne reconnaît pas ça comme un iPod, comme rien d'autre d'ailleurs. Razz
Comment je peux faire reconnaître ça à Windows? J'ai déjà essayé: Control Panel->Add Hardware, mais aucun effet.

Aide?
Revenir en haut Aller en bas
G-man
Admins
Admins
avatar

Masculin Nombre de messages : 2729
Age : 26
Emploi/loisirs : pc - brico - patator - airsoft
Date d'inscription : 09/05/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 17:47

fait ctrl+alt+suppr et regarde s'il y a un processus nommé "ipodservice.exe" pour commencer.

Ensuite, as tu l'USB2 ? Si non, c'est parfaitement foireux, j'en ai déja fait l'experience

_________________
Revenir en haut Aller en bas
http://fr.youtube.com/user/Gman1664
Mambulet
Habitué du marteau
Habitué du marteau
avatar

Masculin Nombre de messages : 661
Localisation : Brabant-Wallon (BE)
Date d'inscription : 02/07/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 17:51

Ouais, j'ai iPodservice.exe
Et j'ai USB2.0.
Revenir en haut Aller en bas
Valy
Néophyte
Néophyte
avatar

Masculin Nombre de messages : 50
Age : 22
Date d'inscription : 23/08/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 18:57

Achète un mac tongue
Revenir en haut Aller en bas
G-man
Admins
Admins
avatar

Masculin Nombre de messages : 2729
Age : 26
Emploi/loisirs : pc - brico - patator - airsoft
Date d'inscription : 09/05/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 19:13

Est ce que ton windows est cracké ?

Sur mon PC, ma carte mere est équipée d'USB2, les pilotes USB2 sont installés, mais quand je les utilises c'est la meme vitesse que pour les usb1. C'est lié au service pack, qui ne peut pas etre installé sur un windows cracké.

_________________
Revenir en haut Aller en bas
http://fr.youtube.com/user/Gman1664
Mambulet
Habitué du marteau
Habitué du marteau
avatar

Masculin Nombre de messages : 661
Localisation : Brabant-Wallon (BE)
Date d'inscription : 02/07/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 19:23

Non. J'ai Winwows XP Home Edition Version 2002 Service Pack 2. Pas cracké.

scratch

J'ai mis mes enceintes. Et quand on met un hardware dans un port USB, ça fait le bruit: Ti-ta.. (Essayez)
Et pour l'enlever, ça fait: Ta-ti..
Quand je met mon iPod, ça fait le bruit tatada...
Donc, en fait, le pécé sait qu'il y a quelque chose de connecté, mais pas quoi?
Revenir en haut Aller en bas
DiaboloJujuZ
Mac'Gyver
Mac'Gyver
avatar

Masculin Nombre de messages : 1428
Age : 21
Localisation : Près de chez moi :)
Emploi/loisirs : Etudiant :D
Humeur : Heum...
Date d'inscription : 19/07/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 20:21

oui, il n'y a pas de CD avec l'ipod?
Demande a ton pote...
Revenir en haut Aller en bas
Mambulet
Habitué du marteau
Habitué du marteau
avatar

Masculin Nombre de messages : 661
Localisation : Brabant-Wallon (BE)
Date d'inscription : 02/07/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 20:38

Normalement non. Mais, ce qui me fait le plus chier maintenant. C'est que ça marche, sur le pécé de mon père. (portable)
Pis, c'est pratique d'un coté, je peu quand mm mettre de la 'zik sur l'iPod.
Revenir en haut Aller en bas
V1rgul
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 1611
Age : 23
Localisation : 127.0.0.1
Emploi/loisirs : Lycéen
Humeur : .
Date d'inscription : 09/05/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 20:38

choisit dans itunes sur la page d'acceuil de ton ipod " utiliser comme disque dur"

_________________
Revenir en haut Aller en bas
G-man
Admins
Admins
avatar

Masculin Nombre de messages : 2729
Age : 26
Emploi/loisirs : pc - brico - patator - airsoft
Date d'inscription : 09/05/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 21:21

Le probleme c'est qu'on ne peut activer cette fonction dans itunes que lorsque l'Ipod a été reconnu et synchronisé.

_________________
Revenir en haut Aller en bas
http://fr.youtube.com/user/Gman1664
Mambulet
Habitué du marteau
Habitué du marteau
avatar

Masculin Nombre de messages : 661
Localisation : Brabant-Wallon (BE)
Date d'inscription : 02/07/2008

MessageSujet: Re: Problème avec iPod   Lun 25 Aoû - 22:09

Ouais, j'ai remarqué ça aussi. C'est comme si Windows n'arrivait pas à savoir faire quelque chose d'utile avec l'iPod. Il n'y a pas un logiciel, ou quelque chose dans le genre qui arrive à faire des trucs comme ça?
Parce que, je ne sais pas si sa avoir quelque chose, mais nos photos qu'on a sur un disque dur externe, sont bel et bien dessus, mais Windows n'arrive pas à les "trouver".
Le disque dur annonce 1Go libre (des 30Go total), mais Windows ne trouve rien...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec iPod   

Revenir en haut Aller en bas
 
Problème avec iPod
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug
» [Cusset, Catherine] Le problème avec Jane
» Problème avec Painter IX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Brigole forum :: Divers :: L'Informatique-
Sauter vers: